What is this thing i need it to go away

i need this to go away it wont let me type
Screenshot 2024-02-16 9.08.59 AM

Turn off input sliders in settings.

Screenshot 2024-02-16 07.20.20
Input sliders is the option right below Extension Blocks.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.